Blog Informático

0
0
0
s2smodern

Actualización de seguridad 4.5.2 para WordPress

Importancia:
4 - Alta

Recursos afectados

Las versiones 4.5.1 y todas las anteriores a ésta están afectadas por estas vulnerabilidades.

Descripción

Wordpress
ha publicado una actualización de seguridad que corrige varias vulnerabilidades

Solución

Actualizar a la versión 4.5.2 de WordPress, actualizando la versión existente o bien descargándola desde: Download WordPress 4.5.2

Detalle

La actualización soluciona un fallo de seguridad XSS explotable usando URIs manipuladas a través de MediaElement.js.

Adicionalmente, esta actualización soluciona varias vulnerabilidades en la librería ImageMagick para procesado de imágenes.

Referencias

Mas Información

 

Las mejores opciones en Viagra genérico en Europa. Siga estas páginas para obtener las mejores opciones en su país. Qué es el Viagra genérico | Pilules de Viagra en France | Viagra rezeptfrei | Viagra kopen Online in Nederland | Le pillole di Viagra
X

Mantenimientos Informáticos a Empresas

Copyright Protegido por sus respectivos dueños.